PROBLEME MESSAGE MP QUI NE PART PAS

Postez ici vos questions ou réponses concernant les petits problèmes avec les PC. N'hésitez pas à partager vos connaissances.

PROBLEME MESSAGE MP QUI NE PART PAS

Messagepar FREDYCOWBOY » 08 Fév 2021 21:54

:coucou: bonjour...j'ai voulu envoyé plusieurs MP ...ces messages privés restent dans ma "boîte d'envoi" et ne sont pas envoyés..donc pas dans "messages envoyés"....pouvez vous m'en donner l'explication et y remédier. avec tous mes remerciements...dans l'attente de votre réponse
bien poudreusement :duel:
FREDYCOWBOY

Messages: 45
Enregistré le: 23 Mar 2007 09:53 pm
FREDYCOWBOY
 
Messages: 47
Enregistré le: 23 Mar 2007 22:47

Re: PROBLEME MESSAGE MP QUI NE PART PAS

Messagepar Raide Brest » 08 Fév 2021 21:57

S'ils restent dans la boite d'envoi c'est tout simplement que les destinataires ne les ont pas lus... :non: !!
Comme Descartes, "je pense avec malice"!
“Ce n'est pas une arme à feu, c'est un moteur, mono-cylindre à combustion interne et à un temps, équipé d'un piston éjectable...”
Avatar de l’utilisateur
Raide Brest
 
Messages: 4080
Enregistré le: 26 Sep 2011 17:54
Localisation: Phare Ouest

Re: PROBLEME MESSAGE MP QUI NE PART PAS

Messagepar remington59 » 09 Fév 2021 07:45

donc, voir directement sur le forum pour lui faire un petit coucou
et peut-être lui expliquer de voir si sa boite MP n'est pas pleine
car tu ne peux recevoir que 30 MP et recevoir autant :bravo:
"le danger n'est plus le bruit des bottes mais le silence des babouches"

Si tes résultats ne sont pas à la hauteur de tes espérances, dis toi bien que le grand chêne lui aussi un jour a été un GLAND


UNPACT Member
Avatar de l’utilisateur
remington59
 
Messages: 30233
Enregistré le: 25 Nov 2005 09:58
Localisation: nord, pas loin des baraques à frites fraiche, ben ouais, pas des congelées


Retourner vers Le forum d'entre-aide informatique

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité